Posted By Carl Engelbrecht

"the 'critical' vulnerability, spotted in Reader and Acrobat 8.1.2 and earlier versions, is related to an unspecified JavaScript input validation issue. If exploited, the bug could permit remote code execution."

http://preview.tinyurl.com/4mfsl2

 
0 Comment(s):
No Comments are found for this entry.
Add a new comment using the form below.

 
Leave a Comment:
Name: * Email: *
Home Page URL:
Comment: *
   char left.

re-generate
Enter the text shown in the image on the left: *
 Remember Me?
* fields are requried
    


 
Google

User Profile
Carl Engelbr...
Holly Spring...

 
Archives
 
Visitors

You have 3403179 hits.